Reminder: API Versions 3 & 4 will be shut off Monday, March 16th

This is a reminder that we will be shutting off API versions 3 & 4 on Monday, March 16, 2015 and will now be required to use our API version 5.

All documents can be found at http://support.appfirst.com/apis/ for any assistance that may be needed in setting up API version 5.

If you have any questions at all, please email support@appfirst.com.

Leave a Reply

Your email address will not be published. Required fields are marked *

*

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>